<!DOCTYPE HTML>
<!--[if IEMobile 7]><html class="iem7" lang="de" dir="ltr"><![endif]-->
<!--[if lte IE 6]><html class="lt-ie9 lt-ie8 lt-ie7" lang="de" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie9 lt-ie8" lang="de" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9" lang="de" dir="ltr"><![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html lang="de" dir="ltr"><!--<![endif]-->
<head>
<meta charset="utf-8" />
<link rel="shortcut icon" href="https://www.testbiotech.org/sites/default/files/yaml_2col_31_favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="description" content="Eine neue wissenschaftliche Publikation in der Fachzeitschrift Environmental Sciences Europe befasst sich mit den spezifischen Umweltrisiken von gentechnisch veränderten Pflanzen, die sich in der Umwelt ausbreiten und vermehren können. Es ist die erste Peer-Review-Publikation, in deren Zentrum die Risiken der Nachkommen von Gentechnik-Pflanzen stehen. Die AutorInnen geben" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="1" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="canonical" href="https://www.testbiotech.org/pressemitteilung/unerwartete-effekte-risiken-der-ausbreitung-gentechnisch-veraenderter-organismen" />
<link rel="shortlink" href="https://www.testbiotech.org/node/2563" />
<meta property="og:site_name" content="testbiotech" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.testbiotech.org/pressemitteilung/unerwartete-effekte-risiken-der-ausbreitung-gentechnisch-veraenderter-organismen" />
<meta property="og:title" content="Unerwartete Effekte: Risiken der Ausbreitung gentechnisch veränderter Organismen" />
<meta property="og:description" content="Eine neue wissenschaftliche Publikation in der Fachzeitschrift Environmental Sciences Europe befasst sich mit den spezifischen Umweltrisiken von gentechnisch veränderten Pflanzen, die sich in der Umwelt ausbreiten und vermehren können. Es ist die erste Peer-Review-Publikation, in deren Zentrum die Risiken der Nachkommen von Gentechnik-Pflanzen stehen. Die AutorInnen geben einen Überblick über unerwartete Effekte, die bei den hybriden Nachkommen der Pflanzen auftreten, aber nicht bei den ursprünglichen Pflanzen beobachtet wurden." />
<meta property="og:updated_time" content="2020-03-04T10:00:43+01:00" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="https://www.testbiotech.org/pressemitteilung/unerwartete-effekte-risiken-der-ausbreitung-gentechnisch-veraenderter-organismen" />
<meta name="twitter:title" content="Unerwartete Effekte: Risiken der Ausbreitung gentechnisch veränderter" />
<meta name="twitter:description" content="Eine neue wissenschaftliche Publikation in der Fachzeitschrift Environmental Sciences Europe befasst sich mit den spezifischen Umweltrisiken von gentechnisch veränderten Pflanzen, die sich in der" />
<meta property="article:published_time" content="2020-03-03T14:24:11+01:00" />
<meta property="article:modified_time" content="2020-03-04T10:00:43+01:00" />
<link rel="alternate" hreflang="x-default" href="https://www.testbiotech.org/pressemitteilung/unerwartete-effekte-risiken-der-ausbreitung-gentechnisch-veraenderter-organismen" />
<link rel="alternate" hreflang="en" href="https://www.testbiotech.org/en/press-release/spreading-risks-when-genetically-engineered-organisms-go-wild" />
<title>Unerwartete Effekte: Risiken der Ausbreitung gentechnisch veränderter Organismen | testbiotech</title>
<!--<link href='https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300|Open+Sans|Alegreya+Sans|Playfair+Display|Playfair+Display+SC' rel='stylesheet' type='text/css'>-->
<!--<link href="https://fonts.googleapis.com/css?family=Open+Sans:400,400i,600,600i" rel="stylesheet">-->
<link type="text/css" rel="stylesheet" href="https://www.testbiotech.org/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.testbiotech.org/sites/default/files/css/css_BIqJHIlEYwbXxqHiDcrudNN5Q8GIAaFt4J4Bi6B5poY.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.testbiotech.org/sites/default/files/css/css_hOAzz8NkzXHTN9ydN82engURlxrvgxkcu0KDYHAx37o.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.testbiotech.org/sites/default/files/css/css_CDlsJTexGws-vGKtLX32NzAYjUQWKHyZEqt3sUpvUXs.css" media="screen" />
<link type="text/css" rel="stylesheet" href="https://www.testbiotech.org/sites/default/files/css/css_mEcdmWk288CuURUxdtIOCA-SHk9h5NA1C-Fdsr0Gs2Y.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.testbiotech.org/sites/default/files/css/css_EUboDHxFTTp3gHiEV3niOxpokxSYJJzWwsAX0SXJ-5Q.css" media="only screen" />

<!--[if lt IE 9]>
<link type="text/css" rel="stylesheet" href="https://www.testbiotech.org/sites/default/files/css/css_9MmYDkcoIhLGnw6uFnLz40T6Y2e176IgBLE4YA8VaVY.css" media="screen" />
<![endif]-->
<script type="text/javascript" src="//code.jquery.com/jquery-2.2.4.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/2.2/jquery.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript" src="https://www.testbiotech.org/sites/default/files/js/js_dWhBODswdXXk1M5Z5nyqNfGljmqwxUwAK9i6D0YSDNs.js"></script>
<script type="text/javascript" src="https://www.testbiotech.org/sites/default/files/js/js_KCd8rbJYUruV1tRJnh4um34UYvyhlrSVCPR1jNko2h8.js"></script>
<script type="text/javascript" src="https://www.testbiotech.org/sites/default/files/js/js_R9UbiVw2xuTUI0GZoaqMDOdX0lrZtgX-ono8RVOUEVc.js"></script>
<script type="text/javascript" src="https://www.testbiotech.org/sites/default/files/js/js_uVfjGrWu38Oqe7i900Oh33HeMWD-9qawkaseQqkBbpg.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _paq = _paq || [];(function(){var u=(("https:" == document.location.protocol) ? "https://stats.testbiotech.org/" : "http://stats.testbiotech.org/");_paq.push(["setSiteId", "1"]);_paq.push(["setTrackerUrl", u+"piwik.php"]);_paq.push(["setDoNotTrack", 1]);_paq.push(["trackPageView"]);_paq.push(["setIgnoreClasses", ["no-tracking","colorbox"]]);_paq.push(["enableLinkTracking"]);var d=document,g=d.createElement("script"),s=d.getElementsByTagName("script")[0];g.type="text/javascript";g.defer=true;g.async=true;g.src=u+"piwik.js";s.parentNode.insertBefore(g,s);})();
//--><!]]>
</script>
<script type="text/javascript" src="https://www.testbiotech.org/sites/default/files/js/js_HNTGs8TyfZBQXk3spCUU0EnInnc1S3mqMLgc07b4XaE.js"></script>
<script type="text/javascript" src="https://www.testbiotech.org/sites/default/files/js/js_W0bxixlDi6A3ls2Akp1T9sV5STEJsq7i81nKfMuv7HQ.js"></script>
<script type="text/javascript" src="https://www.testbiotech.org/sites/default/files/js/js_bOjt6zaGKW3Ql601Hup9iK7fIzn0qjAbJuy9e8DrGus.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"testbiotech_theme","theme_token":"CXpzyiuCQ41OHxJVdHGhfHc3bBmscaFefF0lusrz0PM","js":{"\/\/code.jquery.com\/jquery-2.2.4.min.js":1,"0":1,"misc\/jquery-extend-3.4.0.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"misc\/form.js":1,"sites\/all\/modules\/admin_menu\/admin_devel\/admin_devel.js":1,"public:\/\/languages\/de_tKmYp6Oyff0e470aJATdrR4CJs94x0P08P45sA8Reg0.js":1,"sites\/default\/modules\/custom_search\/js\/custom_search.js":1,"sites\/all\/modules\/matomo\/matomo.js":1,"1":1,"misc\/collapse.js":1,"misc\/tableheader.js":1,"sites\/all\/libraries\/superfish\/jquery.hoverIntent.minified.js":1,"sites\/all\/libraries\/superfish\/sftouchscreen.js":1,"sites\/all\/libraries\/superfish\/sfsmallscreen.js":1,"sites\/all\/libraries\/superfish\/supposition.js":1,"sites\/all\/libraries\/superfish\/superfish.js":1,"sites\/all\/libraries\/superfish\/supersubs.js":1,"sites\/all\/modules\/superfish\/superfish.js":1,"sites\/default\/themes\/testbiotech_theme\/css\/kp\/tbt_kp.js":1,"sites\/default\/themes\/adaptivetheme\/at_core\/scripts\/scalefix.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/webform_confirm_email\/webform_confirm_email.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/media\/modules\/media_wysiwyg\/css\/media_wysiwyg.base.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/panels\/css\/panels.css":1,"sites\/all\/modules\/wysiwyg_linebreaks\/wysiwyg_linebreaks.css":1,"sites\/all\/modules\/print\/print_ui\/css\/print_ui.theme.css":1,"modules\/locale\/locale.css":1,"sites\/all\/libraries\/superfish\/css\/superfish.css":1,"sites\/default\/themes\/adaptivetheme\/at_core\/css\/at.layout.css":1,"sites\/default\/themes\/pixture_reloaded\/color\/colors.css":1,"sites\/default\/themes\/pixture_reloaded\/css\/pixture_reloaded.css":1,"sites\/default\/themes\/pixture_reloaded\/css\/pixture_reloaded.settings.style.css":1,"sites\/default\/themes\/testbiotech_theme\/css\/testbiotech.css":1,"sites\/default\/themes\/testbiotech_theme\/css\/kp\/kp_tmp.css":1,"sites\/default\/themes\/testbiotech_theme\/css\/kp\/tbt_kp.css":1,"public:\/\/adaptivetheme\/testbiotech_theme_files\/testbiotech_theme.responsive.layout.css":1,"public:\/\/adaptivetheme\/testbiotech_theme_files\/testbiotech_theme.responsive.styles.css":1,"public:\/\/adaptivetheme\/testbiotech_theme_files\/testbiotech_theme.lt-ie9.layout.css":1}},"custom_search":{"form_target":"_self","solr":0},"matomo":{"trackMailto":1},"urlIsAjaxTrusted":{"\/search\/node":true},"superfish":{"1":{"id":"1","sf":{"animation":{"opacity":"show"},"speed":"\u0027fast\u0027","autoArrows":false,"dropShadows":false,"disableHI":false},"plugins":{"touchscreen":{"mode":"useragent_predefined"},"smallscreen":{"mode":"window_width","addSelected":true,"menuClasses":false,"hyperlinkClasses":false,"title":"Main menu"},"supposition":true,"bgiframe":false,"supersubs":{"minWidth":"12","maxWidth":"27","extraWidth":1}}}},"adaptivetheme":{"testbiotech_theme":{"layout_settings":{"bigscreen":"three-col-grail","tablet_landscape":"three-col-grail","tablet_portrait":"one-col-vert","smalltouch_landscape":"one-col-stack","smalltouch_portrait":"one-col-stack"},"media_query_settings":{"bigscreen":"only screen and (min-width:1025px)","tablet_landscape":"only screen and (min-width:769px) and (max-width:1024px)","tablet_portrait":"only screen and (min-width:481px) and (max-width:768px)","smalltouch_landscape":"only screen and (min-width:321px) and (max-width:480px)","smalltouch_portrait":"only screen and (max-width:320px)"}}}});
//--><!]]>
</script>
<!--[if lt IE 9]>
<script src="https://www.testbiotech.org/sites/default/themes/adaptivetheme/at_core/scripts/html5.js?q6nvpd"></script>
<![endif]-->
</head>
<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-2563 node-type-pressemitteilung i18n-de site-name-hidden atr-7.x-3.x lang-de site-name-testbiotech section-pressemitteilung color-scheme-custom testbiotech-theme bs-l bb-n mb-n mbp-l rc-0">
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
    <div class="texture-overlay">
  <div id="page" class="testbiotech container page">

    <header id="header" class="clearfix" role="banner">
      <div class="header-inner clearfix">

                  <!-- start: Branding -->
          <div id="branding" class="branding-elements clearfix">

                          <div id="logo">
                <a href="/"><img class="site-logo" src="https://www.testbiotech.org/sites/default/files/testbiotech_logo_1608.png" alt="testbiotech" /></a>              </div>
            

          </div><!-- /end #branding -->
        
          <div class="region region-header">
    <div id="block-block-55" class="block block-block no-title odd first last block-count-1 block-region-header block-55">

    
  <div class="content" class="block-content content">
    <div id="site-slogan">Institut für unabhängige Folgenabschätzung in der Biotechnologie</div>
  </div>
</div>
  </div>

      </div>

    </header> <!-- /header -->

      <div class="region region-menu-bar">
    <div id="block-superfish-1" class="block block-superfish menu-wrapper menu-bar-wrapper clearfix odd first block-count-2 block-region-menu-bar block-1">

    <h2 class="element-invisible block-title">Main menu</h2>
  
  <div class="content" class="block-content content clearfix">
    <ul id="superfish-1" class="menu sf-menu sf-main-menu sf-horizontal sf-style-none sf-total-items-10 sf-parent-items-5 sf-single-items-5"><li id="menu-31811-1" class="first odd sf-item-1 sf-depth-1 sf-no-children"><a href="/aktuelles" title="" class="sf-depth-1">Aktuelles</a></li><li id="menu-31802-1" class="middle even sf-item-2 sf-depth-1 sf-total-children-6 sf-parent-children-0 sf-single-children-6 menuparent"><a href="/themen" title="" class="sf-depth-1 menuparent">Themen</a><ul><li id="menu-31834-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/thema_gentechnik_verantwortung" class="sf-depth-2">Gentechnik und unser Umgang mit der Natur</a></li><li id="menu-31828-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/thema_agrogentechnik" class="sf-depth-2">Agro-Gentechnik</a></li><li id="menu-31830-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/thema_gentechnik_tiere" class="sf-depth-2">Gentechnik und Tiere</a></li><li id="menu-31825-1" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="/thema_synthetische_biologie" class="sf-depth-2">Synthetische Biologie</a></li><li id="menu-31832-1" class="middle odd sf-item-5 sf-depth-2 sf-no-children"><a href="/content/patente-auf-lebewesen" class="sf-depth-2">Patente auf Lebewesen</a></li><li id="menu-31824-1" class="last even sf-item-6 sf-depth-2 sf-no-children"><a href="/content/unabh-ngigkeit-von-forschung-und-beh-rden" class="sf-depth-2">Unabhängigkeit von Forschung und Behörden</a></li></ul></li><li id="menu-31801-1" class="middle odd sf-item-3 sf-depth-1 sf-total-children-7 sf-parent-children-0 sf-single-children-7 menuparent"><a href="/projekte" title="" class="sf-depth-1 menuparent">Projekte</a><ul><li id="menu-32399-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/scienceblog" class="sf-depth-2">Scienceblog</a></li><li id="menu-32172-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/projekt_grenzen-gentechnik" class="sf-depth-2">Grenzen der Gentechnik</a></li><li id="menu-32076-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/projekt_rages" class="sf-depth-2">Forschungsprojekt RAGES</a></li><li id="menu-32367-1" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="/content/genetip" class="sf-depth-2">Genetip</a></li><li id="menu-31819-1" class="middle odd sf-item-5 sf-depth-2 sf-no-children"><a href="/projekt_zulassungen" class="sf-depth-2">EU Zulassungen / Datenbank</a></li><li id="menu-31940-1" class="middle even sf-item-6 sf-depth-2 sf-no-children"><a href="/content/rechtsverfahren" class="sf-depth-2">Rechtsverfahren</a></li><li id="menu-31941-1" class="last odd sf-item-7 sf-depth-2 sf-no-children"><a href="/veranstaltungen" class="sf-depth-2">Veranstaltungen</a></li></ul></li><li id="menu-31906-1" class="middle even sf-item-4 sf-depth-1 sf-no-children"><a href="/publikationen" class="sf-depth-1">Publikationen</a></li><li id="menu-31812-1" class="middle odd sf-item-5 sf-depth-1 sf-no-children"><a href="/presse" class="sf-depth-1">Presse</a></li><li id="menu-31806-1" class="middle even sf-item-6 sf-depth-1 sf-total-children-3 sf-parent-children-0 sf-single-children-3 menuparent"><a href="/service" class="sf-depth-1 menuparent">Service</a><ul><li id="menu-31835-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/database" title="" class="sf-depth-2">PlantGeneRisk Datenbank</a></li><li id="menu-31841-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/eu_news" title="" class="sf-depth-2">EU &amp; Gentechnik Newsletter</a></li><li id="menu-31839-1" class="last odd sf-item-3 sf-depth-2 sf-no-children"><a href="/newsletter" class="sf-depth-2">Testbiotech-Newsletter</a></li></ul></li><li id="menu-31813-1" class="middle odd sf-item-7 sf-depth-1 sf-total-children-3 sf-parent-children-0 sf-single-children-3 menuparent"><a href="/testbiotech" class="sf-depth-1 menuparent">Über uns</a><ul><li id="menu-31840-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/berichte" class="sf-depth-2">Jahresberichte</a></li><li id="menu-31885-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/impressum" class="sf-depth-2">Impressum</a></li><li id="menu-32404-1" class="last odd sf-item-3 sf-depth-2 sf-no-children"><a href="/kontakt" class="sf-depth-2">Kontakt</a></li></ul></li><li id="menu-32411-1" class="middle even sf-item-8 sf-depth-1 sf-no-children"><a href="/gentechnik-grenzen" class="limits sf-depth-1">Grenzen setzen!</a></li><li id="menu-32429-1" class="middle odd sf-item-9 sf-depth-1 sf-no-children"><a href="/info-materialien" class="sf-depth-1">Info-Materialien</a></li><li id="menu-31879-1" class="last even sf-item-10 sf-depth-1 sf-total-children-3 sf-parent-children-0 sf-single-children-3 menuparent"><a href="/spenden" class="sf-depth-1 menuparent">Unterstützen</a><ul><li id="menu-31881-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/foerdermitglied" class="sf-depth-2">Fördermitgliedschaft</a></li><li id="menu-31880-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/onlinespende" class="sf-depth-2">Spenden</a></li><li id="menu-32439-1" class="last odd sf-item-3 sf-depth-2 sf-no-children"><a href="/spende-als-geschenk" class="sf-depth-2">Spende als Geschenk</a></li></ul></li></ul>  </div>
</div>
<div id="block-locale-language" class="block block-locale no-title menu-wrapper menu-bar-wrapper clearfix even last block-count-3 block-region-menu-bar block-language" role="complementary">

    
  <div class="content" class="block-content content">
    <ul class="language-switcher-locale-url"><li class="en first"><a href="/en/press-release/spreading-risks-when-genetically-engineered-organisms-go-wild" class="language-link" xml:lang="en" title="Spreading the risks: when genetically engineered organisms go wild"><img class="language-icon image-style-none" src="https://www.testbiotech.org/sites/all/modules/languageicons/flags/en.png" width="16" height="12" alt="English" title="English" /> English</a></li><li class="de last active"><a href="/pressemitteilung/unerwartete-effekte-risiken-der-ausbreitung-gentechnisch-veraenderter-organismen" class="language-link active" xml:lang="de" title="Unerwartete Effekte: Risiken der Ausbreitung gentechnisch veränderter Organismen "><img class="language-icon image-style-none" src="https://www.testbiotech.org/sites/all/modules/languageicons/flags/de.png" width="16" height="12" alt="Deutsch" title="Deutsch" /> Deutsch</a></li></ul>  </div>
</div>
  </div>

    <!-- Messages and Help -->
        

    
    <!-- Three column 3x33 Gpanel -->
    
    <div id="columns">
      <div class="columns-inner clearfix">

        <div id="content-column">
          <div class="content-inner">

            
            <section id="main-content" role="main">

                                            <header id="main-content-header" class="clearfix">

                                      <h1 id="page-title">Unerwartete Effekte: Risiken der Ausbreitung gentechnisch veränderter Organismen </h1>
                  
                  
                </header>
                            
                              <div id="content">
                    <div class="region region-content">
    <div id="block-system-main" class="block block-system no-title odd first last block-count-4 block-region-content block-main">

    
  <div class="content" class="block-content content">
    <div id="node-2563" class="node node-pressemitteilung node-promoted article odd node-lang-de node-full clearfix" role="article">

      
  
  <div class="content clearfix" class="node-content">
    <!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-field-untertitel field-type-text field-label-hidden view-mode-full">
    <div class="field-items">
          <div class="field-item even">Erste systematische Bewertung der Risiken von Nachkommen gentechnisch veränderter Pflanzen  </div>
      </div>
</div>
<!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-field-datum field-type-date field-label-hidden view-mode-full">
    <div class="field-items">
          <div class="field-item even"><span class="date-display-single">Mittwoch, 4. March 2020</span></div>
      </div>
</div>
<!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-body field-type-text-with-summary field-label-hidden view-mode-full">
    <div class="field-items">
          <div class="field-item even"><p>Eine neue wissenschaftliche Publikation in der Fachzeitschrift <em>Environmental Sciences Europe</em> befasst sich mit den spezifischen Umweltrisiken von gentechnisch veränderten Pflanzen, die sich in der Umwelt ausbreiten und vermehren können. Es ist die erste Peer-Review-Publikation, in deren Zentrum die Risiken der Nachkommen von Gentechnik-Pflanzen stehen. Die AutorInnen geben einen Überblick über unerwartete Effekte, die bei den hybriden Nachkommen der Pflanzen auftreten, aber nicht bei den ursprünglichen Pflanzen beobachtet wurden. Damit einhergehende Risiken sind zum Beispiel Invasivität und eine mögliche Destabilisierung von Ökosystemen.</p>
<p>„Wenn die Ausbreitung in natürlichen Populationen nicht verhindert wird, kann das die Lebensgrundlagen zukünftiger Generationen gefährden. Das Risiko betrifft unter anderem gentechnisch veränderte Pflanzen wie Raps in den USA, Kanada und Australien, Leindotter in den USA, Reis in asiatischen Ländern oder auch Kuhbohnen in Afrika”, sagt Christoph Then, einer der Verfasser der Publikation. „Auch die EU kann davon betroffen sein, wenn sie beispielsweise keimfähige, gentechnisch veränderte Rapskörner importiert. Diese gelangen beim Transport oft ungewollt in die Umwelt. Die daraus entstehenden Pflanzen können in der Umwelt überleben und sich unkontrolliert ausbreiten.“</p>
<p>In vielen Fällen können die Effekte, die bei den hybriden Nachkommen der Pflanzen auftreten, nicht auf Grundlage der Eigenschaften der ursprünglich im Labor veränderten Ausgangspflanzen vorhergesagt werden. In der wissenschaftlichen Literatur werden unter anderem eine größere Anzahl von Samen oder Pollen, erhöhte Stressresistenz und andere biologische Veränderungen beschrieben. Ausgelöst werden diese Effekte durch Umwelteinflüsse oder auch durch Interaktionen im Erbgut der Nachkommen.</p>
<p>Vor diesem Hintergrund schlagen die AutorInnen die Einführung von neuen Ausschlusskriterien vor: Kann eine unkontrollierte Ausbreitung von Gentechnik-Organismen nicht verhindert werden, darf deren Freisetzung nicht genehmigt werden.</p>
<p>„Vor dem Hintergrund von neuen Anwendungen wie Gene Drives und gentechnisch veränderten Insekten wird dieser zusätzliche Schritt in der Risikobewertung immer wichtiger. Diese Organismen können in der Umwelt überdauern und sich vermehren und so zu einer ernsten Bedrohung für Natur- und Artenschutz werden“, warnt Christoph Then.</p>
<p>Die jetzt erschienene Publikation ist ein Ergebnis des internationalen Forschungsprojektes ‚RAGES‘ (Risikoabschätzung gentechnisch veränderter Organismen in der EU und der Schweiz), das von 2016 bis 2019 durchgeführt wurde.</p>
<p>RAGES wurde unabhängig von den Interessen der Gentechnik-Industrie durchgeführt und von der Mercator-Stiftung (Schweiz) finanziert. Das Projekt zeigt eindrücklich, dass, anders als von der Industrie behauptet, die Risiken von Gentechnik-Pflanzen keineswegs ausreichend untersucht werden. Vor dem Hintergrund der aktuellen Forschungsergebnisse beobachtet Testbiotech mit großer Sorge, dass die EU und die USA derzeit über ein Handelsabkommen verhandeln, mit dem die Zulassung gentechnisch veränderter Pflanzen beschleunigt werden soll. Würden diese Pläne umgesetzt, wäre das Vorsorgeprinzips als Grundlage für die politischen Entscheidungen der EU in Frage gestellt. Nach Medienberichten scheint es Pläne zu geben, schon Mitte März erste Entscheidungen zu treffen.</p>
</div>
      </div>
</div>
<!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-field-kontakt field-type-text-long field-label-above view-mode-full">
      <div class="field-label">Kontakt:&nbsp;</div>
    <div class="field-items">
          <div class="field-item even"><p>Christoph Then, Tel 0151 54638040, <a href="mailto:info@testbiotech.org">info@testbiotech.org</a></p>
</div>
      </div>
</div>
<!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-field-link field-type-link-field field-label-above view-mode-full">
      <div class="field-label">Weitere Informationen:&nbsp;</div>
    <div class="field-items">
          <div class="field-item even"><a href="https://enveurope.springeropen.com/articles/10.1186/s12302-020-00301-0" target="_blank" class="nodelink">Die neue wissenschaftliche Publikation</a></div>
          <div class="field-item odd"><a href="https://www.testbiotech.org/projekt_rages" target="_blank" class="nodelink">Die Ergebnisse von RAGES</a></div>
          <div class="field-item even"><a href="https://www.politico.eu/article/eu-mulls-faster-genetically-modified-food-approvals-for-trump/amp/" target="_blank" class="nodelink">Artikel über das geplante Handelsabkommen</a></div>
      </div>
</div>
<!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-upload field-type-file field-label-hidden view-mode-full">
    <div class="field-items">
          <div class="field-item even"><table class="sticky-enabled">
 <thead><tr><th>Anhang</th><th>Größe</th> </tr></thead>
<tbody>
 <tr class="odd"><td><span class="file"><img class="file-icon" alt="PDF icon" title="application/pdf" src="/modules/file/icons/application-pdf.png" /> <a href="https://www.testbiotech.org/sites/default/files/Unkontrollierte%20Ausbreitung%20von%20Gentechnik-Pflanzen.pdf" type="application/pdf; length=92446">Unkontrollierte Ausbreitung von Gentechnik-Pflanzen.pdf</a></span></td><td>90.28 KB</td> </tr>
</tbody>
</table>
</div>
      </div>
</div>
  </div>

      <div class="link-wrapper">
      <ul class="links inline"><li class="translation_en first"><a href="/en/press-release/spreading-risks-when-genetically-engineered-organisms-go-wild" title="Spreading the risks: when genetically engineered organisms go wild" class="translation-link">English</a></li><li class="print_html"><a href="/print/2563" title="Druckoptimierte Version dieser Seite anzeigen." class="print-page" rel="nofollow">Druckversion</a></li><li class="print_pdf last"><a href="/printpdf/2563" title="Zeigt eine PDF-Version dieser Seite." class="print-pdf" rel="nofollow">PDF-Version</a></li></ul>    </div>
  
  
</div>
  </div>
</div>
  </div>
                </div>
              
              <!-- Feed icons (RSS, Atom icons etc -->
              
            </section> <!-- /main-content -->

            
          </div>
        </div> <!-- /content-column -->

                  <div class="region region-sidebar-second sidebar">
    <div id="block-block-60" class="block block-block no-title odd first block-count-5 block-region-sidebar-second block-60">

    
  <div class="content" class="block-content content">
    <div id="lupe"><a href="/search"><img src="/sites/default/themes/testbiotech_theme/images/search.png" /></a></div>
  </div>
</div>
<div id="block-block-47" class="block block-block no-title even block-count-6 block-region-sidebar-second block-47">

    
  <div class="content" class="block-content content">
    <div class="button_rot"><a href="/newsletter">Newsletter</a></div>  </div>
</div>
<div id="block-block-46" class="block block-block no-title odd block-count-7 block-region-sidebar-second block-46">

    
  <div class="content" class="block-content content">
    <div class="button_rot"><a href="/spenden">Unterstützen</a></div>  </div>
</div>
<div id="block-block-59" class="block block-block no-title even block-count-8 block-region-sidebar-second block-59">

    
  <div class="content" class="block-content content">
    <div class="button_rot"><a href="/veranstaltungen">Veranstaltungen</a></div>
  </div>
</div>
<div id="block-block-58" class="block block-block no-title odd block-count-9 block-region-sidebar-second block-58">

    
  <div class="content" class="block-content content">
    <div class="button_rot"><a href="/database">Datenbank</a></div>
  </div>
</div>
<div id="block-block-71" class="block block-block no-title even block-count-10 block-region-sidebar-second block-71">

    
  <div class="content" class="block-content content">
    <div class="button_rot"><a href="/scienceblog">Science Blog</a></div>
  </div>
</div>
<div id="block-block-56" class="block block-block no-title odd last block-count-11 block-region-sidebar-second block-56">

    
  <div class="content" class="block-content content">
    <div id="fbvm"><a href="http://vimeo.com/testbiotech" target="_blank"><img src="/sites/default/themes/testbiotech_theme/images/vimeo_button_rot1.png" /></a><a href="https://www.facebook.com/testbiotech" target="_blank"><img src="/sites/default/themes/testbiotech_theme/images/fb_button_rot.png" /></a></div>
  </div>
</div>
  </div>


      </div>
    </div> <!-- /columns -->

    
    <!-- four-4x25 Gpanel -->
    
          <footer id="footer" role="contentinfo">
        <div id="footer-inner" class="clearfix">
            <div class="region region-footer">
    <div id="block-block-16" class="block block-block no-title odd first last block-count-12 block-region-footer block-16">

    
  <div class="content" class="block-content content">
    <div class="footer-wrapper">

<div class="footer-license">
<a rel="license" href="http://creativecommons.org/licenses/by-nc-nd/3.0/de/">
Creative Commons: 
<img alt="Creative Commons License" src="/sites/default/files/cc-by-nc-nd.png">
</a>
</div>

<div class="footer-nav">
<a href="/impressum">Impressum</a>  | <a href="/datenschutz">Datenschutzerklärung</a>  
</div>
</div>  </div>
</div>
  </div>
        </div>
      </footer>
    
  </div> <!-- /page -->
</div> <!-- /texture overlay -->
  </body>
</html>
